<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:i18n="http://apache.org/cocoon/i18n/2.1">
<head>
<meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<meta name="Generator" content="DSpace 4.2" />
<link type="text/css" rel="stylesheet" media="screen" href="/themes/4752/../I-Revues/lib/style.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/themes/4752/../I-Revues/lib/style-comm-coll-general.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/themes/4752/lib/style-comm.css" />
<link type="application/opensearchdescription+xml" rel="search" href="http://documents.irevues.inist.fr:80/open-search/description.xml" title="DSpace" />
<link href="/themes/I-Revues/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<script type="text/javascript">
                //Clear default text of emty text areas on focus
                function tFocus(element)
                {
                if (element.value == ' '){element.value='';}
                }
                //Clear default text of emty text areas on submit
                function tSubmit(form)
                {
                var defaultedElements = document.getElementsByTagName("textarea");
                for (var i=0; i != defaultedElements.length; i++){
                if (defaultedElements[i].value == ' '){
                defaultedElements[i].value='';}}
                }
                //Disable pressing 'enter' key to submit a form (otherwise pressing 'enter' causes a submission to start over)
                function disableEnterKey(e)
                {
                var key;

                if(window.event)
                key = window.event.keyCode;     //Internet Explorer
                else
                key = e.which;     //Firefox and Netscape

                if(key == 13)  //if "Enter" pressed, then disable!
                return false;
                else
                return true;
                }
            </script>
<script type="text/javascript" src="/themes/I-Revues/lib/switchcontent.js">
                &nbsp;</script>
<script type="text/javascript" src="/themes/4752/../I-Revues/lib/misc-javascript.js">&nbsp;</script>
<title>Revue foresti&egrave;re fran&ccedil;aise. En droit</title>
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" />
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<meta name="DCTERMS.dateAccepted" content="2017-04-20T11:54:23Z" scheme="DCTERMS.W3CDTF" />
<meta name="DCTERMS.available" content="2017-04-20T11:54:23Z" scheme="DCTERMS.W3CDTF" />
<meta name="DCTERMS.issued" content="2016" xml:lang="-" scheme="DCTERMS.W3CDTF" />
<meta name="DCTERMS.bibliographicCitation" content="En droit. Revue Forestière Française, 2016, 68, 4, p. 388-394. https://doi.org/10.4267/2042/62137" xml:lang="-" />
<meta name="DC.identifier" content="1951-6827" xml:lang="-" />
<meta name="DC.identifier" content="http://hdl.handle.net/2042/62137" scheme="DCTERMS.URI" />
<meta name="DC.language" content="fr" xml:lang="-" scheme="DCTERMS.RFC1766" />
<meta name="DC.publisher" content="AgroParisTech, Nancy, France" xml:lang="-" />
<meta name="DCTERMS.isPartOf" content="Chronique" xml:lang="-" />
<meta name="DC.relation" content="Revue Forestière Française" xml:lang="-" />
<meta name="DC.relation" content="Accès libre - Licence d'utilisation : http://irevues.inist.fr/utilisation" xml:lang="-" />
<meta name="DC.source" content="Revue Forestière Française [Rev. For. Fr.], ISSN 0035-2829, 2016, 68, 4, p. 388-394" xml:lang="-" />
<meta name="DC.title" content="En droit" xml:lang="fr" />
<meta name="DCTERMS.alternative" content="Legislation" xml:lang="en" />
<meta name="DC.type" content="Article" xml:lang="-" />
<meta name="DC.identifier" content="https://doi.org/10.4267/2042/62137" />

<meta content="1951-6827" name="citation_issn" />
<meta content="2016" name="citation_date" />
<meta content="http://documents.irevues.inist.fr/handle/2042/62137" name="citation_abstract_html_url" />
<meta content="En droit" name="citation_title" />
<meta content="Article" name="citation_keywords" />
<meta content="http://documents.irevues.inist.fr/bitstream/2042/62137/1/RFF_2016_68_4_388_En_droit.pdf" name="citation_pdf_url" />
<meta content="AgroParisTech, Nancy, France" name="citation_publisher" />
<meta content="fr" name="citation_language" />
</head>
<body>
<div xmlns="" xmlns:xd="http://www.oxygenxml.com/ns/doc/xsl" role="navigation" id="banner">
<ul>
<li class="left" id="irevues">
<a href="http://irevues.inist.fr/"><img src="/themes/I-Revues/images/logo_irevues_blanc.png" alt=""> I-Revues</a> |</li>
<li class="left">
<form method="post" action="http://irevues.inist.fr/?mmdtit=on&lettre=%" id="publications_banner">
<span><label for="acces_publication_banner" class="cacher">Acc&egrave;s rapide aux publications</label><select onchange="MM_jumpMenu('parent',this,0)" name="acces_publication_banner" id="acces_publication_banner"><option value="Liste des Publications">Acc&egrave;s rapide aux publications</option><option value="http://irevues.inist.fr/alma">ALMA : Archivum Latinitatis Medi Aevi (Bulletin du Cange)</option><option value="http://irevues.inist.fr/amenagement-et-nature">Am&eacute;nagement et nature</option><option value="http://irevues.inist.fr/annalesenef">Annales de l'&eacute;cole nationale des eaux et for&ecirc;ts et de la station de recherches et exp&eacute;riences</option><option value="http://irevues.inist.fr/usek.apsh">Annales de Philosophie et des Sciences humaines</option><option value="http://irevues.inist.fr/usek.ars">Annales de Recherche Scientifique</option><option value="http://irevues.inist.fr/aster">Aster</option><option value="http://irevues.inist.fr/atlasgeneticsoncology">Atlas of Genetics and Cytogenetics in Oncology and Haematology</option><option value="http://irevues.inist.fr/als">Bulletin de l'Acad&eacute;mie lorraine des sciences</option><option value="http://irevues.inist.fr/bulletin-avf">Bulletin de l'Acad&eacute;mie v&eacute;t&eacute;rinaire de France</option><option value="http://irevues.inist.fr/bulletin-sgf">Bulletin de la Soci&eacute;t&eacute; G&eacute;ologique de France</option><option value="http://irevues.inist.fr/cahierspsychologiepolitique">Cahiers de Psychologie Politique (Les )</option><option value="http://irevues.inist.fr/cedimes">Cahiers du CEDIMES (Les )</option><option value="http://irevues.inist.fr/lescahierslorrains">Cahiers Lorrains (Les)</option><option value="http://irevues.inist.fr/CanceroDigest">Canc&eacute;ro digest</option><option value="http://irevues.inist.fr/carnetsdegeologie">Carnets de G&eacute;ologie</option><option value="http://irevues.inist.fr/climatologie">Climatologie</option><option value="http://irevues.inist.fr/cfm">Congr&egrave;s Fran&ccedil;ais de M&eacute;canique</option><option value="http://irevues.inist.fr/imdr-congres-lambda-mu-19">Congr&egrave;s Lambda Mu 19</option><option value="http://irevues.inist.fr/imdr-congres-lambda-mu-20">Congr&egrave;s Lambda Mu 20</option><option value="http://irevues.inist.fr/CourrierScientifiquePNRL">Courrier scientifique du Parc naturel r&eacute;gional du Luberon et de la R&eacute;serve de biosph&egrave;re Luberon-Lure</option><option value="http://irevues.inist.fr/crimprev">CRIMPREV info</option><option value="http://irevues.inist.fr/culturetechnique">Culture Technique</option><option value="http://irevues.inist.fr/dechets-sciences-techniques">D&eacute;chets, Sciences et Techniques</option><option value="http://irevues.inist.fr/didaskalia">Didaskalia</option><option value="http://irevues.inist.fr/ecologiehumaine">Ecologie humaine</option><option value="http://irevues.inist.fr/edapublishing-dtip">EDA Publishing Association - DTIP conferences</option><option value="http://irevues.inist.fr/edapublishing-ens">EDA Publishing Association - ENS conferences</option><option value="http://irevues.inist.fr/edapublishing-therminic">EDA Publishing Association - THERMINIC conferences</option><option value="http://irevues.inist.fr/foretmed">For&ecirc;t M&eacute;diterran&eacute;enne</option><option value="http://irevues.inist.fr/gretsi">GRETSI - Actes de Colloques</option><option value="http://irevues.inist.fr/hegel/">HEGEL - HEpato-GastroEnt&eacute;rologie Lib&eacute;rale</option><option value="http://irevues.inist.fr/hermes">Herm&egrave;s (En ligne)</option><option value="http://irevues.inist.fr/isj/">Intelligences Journal</option><option value="http://irevues.inist.fr/sfspm">Journ&eacute;es de la SFSPM</option><option value="http://irevues.inist.fr/mediamorphoses">M&eacute;diaMorphoses</option><option value="http://irevues.inist.fr/anm">M&eacute;moires de l'Acad&eacute;mie nationale de Metz</option><option value="http://irevues.inist.fr/la-meteorologie">M&eacute;t&eacute;orologie (La )</option><option value="http://irevues.inist.fr/novatech">NOVATECH</option><option value="http://irevues.inist.fr/oeiletphysiologiedelavision">Oeil et physiologie de la vision</option><option value="http://irevues.inist.fr/paroledelorient">Parole de l'Orient</option><option value="http://irevues.inist.fr/pollution-atmospherique/">Pollution atmosph&eacute;rique</option><option value="http://irevues.inist.fr/laterreetlavie-revue-ecologie">Revue d'&Eacute;cologie - La Terre et la Vie</option><option value="http://irevues.inist.fr/usek.rlt">Revue des lettres et de traduction</option><option value="http://irevues.inist.fr/revueforestierefrancaise">Revue foresti&egrave;re fran&ccedil;aise</option><option value="http://irevues.inist.fr/rjusek">Revue juridique de l'USEK</option><option value="http://irevues.inist.fr/usek.rthk">Revue th&eacute;ologique de Kaslik</option><option value="http://irevues.inist.fr/saintjacquesinfo/">Saint Jacques Info</option><option value="http://irevues.inist.fr/sciencedecision">Science et d&eacute;cision</option><option value="http://irevues.inist.fr/MURS">Science et devenir de l'homme (En ligne)</option><option value="http://irevues.inist.fr/sudsciencestechnologies">Sud sciences et technologies</option><option value="http://irevues.inist.fr/traitementdusignal">Traitement du signal (En ligne)</option><option value="http://irevues.inist.fr/tralogy">Tralogy</option></select></span>
<noscript>
<span><input value="Aller &agrave; la liste des revues" type="submit"></span>
</noscript>
</form>
</li>
<li class="left" id="contact">| <a href="http://irevues.inist.fr/spip.php?article3"><img src="/themes/I-Revues/images/contact.png" alt="">
                    Contact</a> |</li>
<li>| <a href="http://lara.inist.fr/">Lara</a>
</li>
<li>| <a href="http://www.inist.fr/">INIST</a>
</li>
<li>| <a href="http://www.cnrs.fr/">CNRS</a>
</li>
</ul>
</div>
<div xmlns="http://www.w3.org/1999/xhtml" id="main">
<div id="englobe">
<div id="ariane">
<ul id="ds-trail">
<li class="ds-trail-link first-link">
<a href="http://irevues.inist.fr/">DSpace Home</a>
            &gt;
        </li>
<li xmlns="http://di.tamu.edu/DRI/1.0/" class="ds-trail-link ">
<a href="/handle/2042/4752">Revue foresti&egrave;re fran&ccedil;aise</a>
            &gt;
        </li>
<li class="ds-trail-link ">
<a href="/handle/2042/61390">2016</a>
            &gt;
        </li>
<li class="ds-trail-link ">
<a href="/handle/2042/62034">RFF - Num&eacute;ro 4 - 2016</a>
            &gt;
        </li>
<li class="ds-trail-link last-link">View Item
            &gt;
        </li>
</ul>
</div>
<div xmlns="http://di.tamu.edu/DRI/1.0/" id="texte">
<div id="ds-colmid">
<div id="ds-colright">
<div id="ds-col1wrap">
<div id="ds-col1pad">
<div id="ds-col1">
<h1 class="ds-div-head">En droit</h1>
<div xmlns:dri="http://di.tamu.edu/DRI/1.0/" id="aspect_artifactbrowser_ItemViewer_div_item-view" class="ds-static-div primary">
<p class="ds-paragraph item-view-toggle item-view-toggle-top">
<a href="/handle/2042/62137?show=full">Show full item record</a>
</p>
<!-- External Metadata URL: cocoon://metadata/handle/2042/62137/mets.xml?rightsMDTypes=METSRIGHTS-->
<h2 xmlns="http://di.tamu.edu/DRI/1.0/">Files in this item</h2>
<table cellpaddthisng="0" cellspacing="0" class="ds-table file-list">
<tr class="ds-table-row odd ">
<td>
<a href="/bitstream/handle/2042/62137/RFF_2016_68_4_388_En_droit.pdf?sequence=1&amp;isAllowed=y">
<img src="/themes/I-Revues/images/pdf.png" />PDF</a>
</td>
<td>
<a href="/bitstream/handle/2042/62137/RFF_2016_68_4_388_En_droit.pdf?sequence=1&amp;isAllowed=y" title="RFF_2016_68_4_388_En_droit.pdf">RFF_2016_68_4_388_En_droit.pdf</a>
</td>
<td>143.5Kb</td>
</tr>
</table>
<span class="Z3988" title="ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Adc&amp;rft_id=En+droit.+Revue+Foresti%C3%A8re+Fran%C3%A7aise%2C+2016%2C+68%2C+4%2C+p.+388-394.+https%3A%2F%2Fdoi.org%2F10.4267%2F2042%2F62137&amp;rft_id=1951-6827&amp;rft_id=http%3A%2F%2Fhdl.handle.net%2F2042%2F62137&amp;rft_id=https%3A%2F%2Fdoi.org%2F10.4267%2F2042%2F62137&amp;rfr_id=info%3Asid%2Fdspace.org%3Arepository&amp;rft.date=2017-04-20T11%3A54%3A23Z&amp;rft.date=2017-04-20T11%3A54%3A23Z&amp;rft.date=2016&amp;rft.identifier=En+droit.+Revue+Foresti%C3%A8re+Fran%C3%A7aise%2C+2016%2C+68%2C+4%2C+p.+388-394.+https%3A%2F%2Fdoi.org%2F10.4267%2F2042%2F62137&amp;rft.identifier=1951-6827&amp;rft.identifier=http%3A%2F%2Fhdl.handle.net%2F2042%2F62137&amp;rft.language=fr&amp;rft.relation=Chronique&amp;rft.relation=Revue+Foresti%C3%A8re+Fran%C3%A7aise&amp;rft.title=Legislation&amp;rft.identifier=https%3A%2F%2Fdoi.org%2F10.4267%2F2042%2F62137"> ﻿ 
        </span>
<table cellpadding="0" cellspacing="0" class="ds-includeSet-table">
<tr class="ds-table-row odd">
<td style="text-align:center;background-color:#efefef;" colspan="3">Pour citer ce document :</td>
</tr>
<tr class="ds-table-row even">
<td style="text-align:right;background-color:#efefef;">
<span class="bold">URI:</span>
</td>
<td style="text-align:left;background-color:#efefef;font-weight:bold;">
<a href="http://hdl.handle.net/2042/62137">http://hdl.handle.net/2042/62137</a>&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;DOI : 10.4267/2042/62137</td>
</tr>
<tr class="ds-table-row odd">
<td style="text-align:right">
<span class="bold">Title: </span>
</td>
<td>En droit</td>
</tr>
<tr class="ds-table-row even">
<td style="text-align:right">
<span class="bold">Publisher:</span>
</td>
<td>AgroParisTech, Nancy, France</td>
</tr>
<tr class="ds-table-row odd">
<td style="text-align:right">
<span class="bold">Date:</span>
</td>
<td>2016</td>
</tr>
</table>
<br />
<h1 class="ds-div-head">This item appears in the following Collection(s)</h1>
<ul xmlns="http://di.tamu.edu/DRI/1.0/" class="ds-referenceSet-list">
<!-- External Metadata URL: cocoon://metadata/handle/2042/62034/mets.xml-->
<li>
<a xmlns:oreatom="http://www.openarchives.org/ore/atom/" xmlns:ore="http://www.openarchives.org/ore/terms/" xmlns:atom="http://www.w3.org/2005/Atom" href="/handle/2042/62034">RFF - Num&eacute;ro 4 - 2016</a>
<br xmlns:oreatom="http://www.openarchives.org/ore/atom/" xmlns:ore="http://www.openarchives.org/ore/terms/" xmlns:atom="http://www.w3.org/2005/Atom" />
</li>
</ul>
<p class="ds-paragraph item-view-toggle item-view-toggle-bottom">
<a href="/handle/2042/62137?show=full">Show full item record</a>
</p>
</div>
</div>
</div>
</div>
<div xmlns="http://di.tamu.edu/DRI/1.0/" id="ds-col2">
<div class="ds-option-set" id="ds-search-option">
<br />
<label class="ds-option-set-head" id="ds-search-option-head" for="searchQ">Search</label>
<form method="post" id="ds-search-form" action="/discover">
<fieldset>
<input size="15" type="text" class="ds-text-field " id="searchQ" name="query" />
<input value="Go" type="image" name="submit" src="/themes/I-Revues/images/ok.gif" style="vertical-align:middle;" onclick="
                                            var radio = document.getElementById(&quot;ds-search-form-scope-container&quot;);
                                            if (radio != undefined &amp;&amp; radio.checked)
                                            {
                                            var form = document.getElementById(&quot;ds-search-form&quot;);
                                            form.action=
                                        &quot;/handle/&quot; + radio.value + &quot;/discover&quot; ; 
                                            }
                                        " />
<br />
<label>
<input checked="checked" value="" name="scope" type="radio" id="ds-search-form-scope-all" /> all I-Revues</label>
<br />
<label>
<input name="scope" type="radio" id="ds-search-form-scope-container" value="2042/62034" />This Collection</label>
</fieldset>
</form>
<br />
<a href="/discover">Advanced Search</a>
</div>
<div class="option-set-head navigationBarSublabel">Browse</div>
<div xmlns="http://di.tamu.edu/DRI/1.0/" class="navigationBarItem">
<a xmlns:dri="http://di.tamu.edu/DRI/1.0/" href="/handle/2042/62034/browse?type=dateissued">By Issue Date</a>
</div>
<div xmlns="http://di.tamu.edu/DRI/1.0/" class="navigationBarItem">
<a xmlns:dri="http://di.tamu.edu/DRI/1.0/" href="/handle/2042/62034/browse?type=author">Authors</a>
</div>
<div xmlns="http://di.tamu.edu/DRI/1.0/" class="navigationBarItem">
<a xmlns:dri="http://di.tamu.edu/DRI/1.0/" href="/handle/2042/62034/browse?type=title">Titles</a>
</div>
<div xmlns="http://di.tamu.edu/DRI/1.0/" class="navigationBarItem">
<a xmlns:dri="http://di.tamu.edu/DRI/1.0/" href="/handle/2042/62034/browse?type=subject">Subjects</a>
</div>
<div xmlns="http://di.tamu.edu/DRI/1.0/" class="option-set-head navigationBarSublabel navigationBarSublabelPink">My Account</div>
<div xmlns="http://di.tamu.edu/DRI/1.0/" class="navigationBarItem navigationBarItemPink">
<a xmlns:dri="http://di.tamu.edu/DRI/1.0/" href="/login">Login</a>
</div>
<div xmlns="http://di.tamu.edu/DRI/1.0/" class="navigationBarItem navigationBarItemPink">
<a xmlns:dri="http://di.tamu.edu/DRI/1.0/" href="/register">Register</a>
</div>
<div xmlns="http://di.tamu.edu/DRI/1.0/" style="height: 16px;">&nbsp; </div>
<div style="height: 16px;">&nbsp; </div>
<div style="height: 16px;">&nbsp; </div>
</div>
<div id="ds-col3">
<div class="sidebar"> &nbsp; <h3 xmlns:dri="http://di.tamu.edu/DRI/1.0/">Nouvelle parution</h3>
<h5 xmlns:dri="http://di.tamu.edu/DRI/1.0/">
<a href="\themes\4752\pdf\RFF_2016_1_NOUVELLE_PARUTION.pdf">Au service des for&ecirc;ts tropicales</a>
</h5>
<div id="addthis">
<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4b94b28f2f5ac274" class="addthis_button">
<img style="border:0" alt="Bookmark and Share" height="16" width="125" src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" />
</a>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pub=xa-4b1d183035e4a874" type="text/javascript">&nbsp;</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div xmlns="" xmlns:dri="http://di.tamu.edu/DRI/1.0/" id="ds-footer">
<p class="pageFooternote">
<a href="/password-login">Acc&egrave;s r&eacute;serv&eacute;</a> |
                        <a href="/logout">D&eacute;connexion</a> |
                        <a href="http://www.dspace.org/">DSpace 4.2 XML</a> | 
        				<a href="http://irevues.inist.fr/utilisation">CGU</a> |
        				<a href="http://documents.irevues.inist.fr/cookies">Cookies et statistiques</a>
</p>
</div>
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik2.inist.fr/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '19']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
<p>
<img alt="" style="border:0;" src="https://piwik2.inist.fr/piwik.php?idsite=19"></p>
</noscript>
</div>
</div>
</body>
</html>
